PHPのバージョン変更

 遅ればせながら(世間様から遅れること何ヶ月、いや1年以上ですが)、当サイトを運営している「さくらインターネット」でのPHP設定を、7以上に変更しました。

 現在のところメインで使っている「バウムの書」とその関連メニュー、そして当ブログでは、ひとまず問題がなく動いております。

カテゴリー: お知らせ パーマリンク

コメントを残す

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください